[ros-dev] Installing ReactOS 0.2.8 on vmware 5.5 beta

Mike Swanson mikeonthecomputer at gmail.com
Sun Oct 16 17:45:38 CEST 2005


Anything from 18435 and afterwards should work fine.

On 10/15/05, Saravanan Jayakumar <saravanan.jayakumar at gmail.com> wrote:
> Hi,
>   Youe mean the one with revision number 18482 under ros 0.2.8 branch.Plese
> confirm.
>  thanks

--
Mike



More information about the Ros-dev mailing list