Problema instalación

Moderators: HUMA2000, elhoir

fumako
Posts: 14
Joined: Sun Jun 18, 2006 11:41 am
Location: Galicia
Contact:

Re: Problema instalación

Post by fumako » Wed Aug 25, 2010 9:34 pm

Ten ubuntu 10.04 de 32 bits y windows 7 de 32 bits.
Tengo 3 particiones, una ext3 de 60GB en la que tengo ubuntu y 2 NTFS, una de 80gb en la que tengo windows y otra de 160GB ein sitema operativo que es en la que guardo todo.

raknae
Posts: 57
Joined: Thu Jun 11, 2009 3:47 pm

Re: Problema instalación

Post by raknae » Thu Aug 26, 2010 12:26 pm

Entonces tienes que dejar un espacio libre sin formato para ReactOS ;) . Saludos :ugeek:

fumako
Posts: 14
Joined: Sun Jun 18, 2006 11:41 am
Location: Galicia
Contact:

Re: Problema instalación

Post by fumako » Thu Aug 26, 2010 3:30 pm

ya lo tenia y no me reconocio nada y despues le di formato en fat32 por si era pro eso pero nada, no reconoce ninguna particion ni nada, queda en blanco el cuadro.

mrugiero
Posts: 482
Joined: Sun Feb 14, 2010 9:12 am

Re: Problema instalación

Post by mrugiero » Thu Aug 26, 2010 5:43 pm

fumako wrote:ya lo tenia y no me reconocio nada y despues le di formato en fat32 por si era pro eso pero nada, no reconoce ninguna particion ni nada, queda en blanco el cuadro.
A lo que se refiere Raknae es a que redimensiones alguna/s de las particiones, de forma tal que te quede cierto espacio sin particionar.

fumako
Posts: 14
Joined: Sun Jun 18, 2006 11:41 am
Location: Galicia
Contact:

Re: Problema instalación

Post by fumako » Thu Aug 26, 2010 6:21 pm

la particion de 80gb en la q tengo windows la tuve sin particionar y no la encontraba y despues probé formateandola en fat32 pero tampoco.

mrugiero
Posts: 482
Joined: Sun Feb 14, 2010 9:12 am

Re: Problema instalación

Post by mrugiero » Fri Aug 27, 2010 5:05 am

fumako wrote:la particion de 80gb en la q tengo windows la tuve sin particionar y no la encontraba y despues probé formateandola en fat32 pero tampoco.
Asumo que sabés la diferenncia entre partición y formato, pero por las dudas te aclaro que si está sin particionar te tiene que decir algo como "espacio sin particionar", porque no existe como unidad.

fumako
Posts: 14
Joined: Sun Jun 18, 2006 11:41 am
Location: Galicia
Contact:

Re: Problema instalación

Post by fumako » Fri Aug 27, 2010 2:50 pm

Lo sé

Post Reply

Who is online

Users browsing this forum: No registered users and 10 guests