Page 1 of 1

.net

Posted: Wed Oct 22, 2008 10:11 am
by PsyDonia
Är någon version av .net compatible med ROS.

.net 1.1, 2, 3, 3.5
Mono
dotGNU

Re: .net

Posted: Mon Nov 10, 2008 12:12 pm
by GreatLord
Prova och see vilken som fungera. dotgnu har fungera i äldre version av ReactOS, Men jag vet inte hur det är med dem nyaste releasen eller i 0.3.x serie